Maximum age


#1

Hi,

i wan’t to avoid messages from maximum_age being sent from nsclient setting “maximum_age = 0” but it isn’t working. It still keeps sending messages. Is it a bug? Or is there another way to disable it?

Greetings, Jorge.